欢迎来到你我贷!客服热线400-680-8888

通达信布林牛股公式

2014-02-19 11:44:15
来源:你我贷

英超热刺队球员名单 www.eclpea.com.cn 内容页200200广告begin

上面为赞助广告,本站认证安全

-->

请股民朋友自行导入下面的股票公式源码,也可以下载后导入大智慧公式,如何导入可以参考股票公式教程:

注:本指标适用于TDX5.8以上版本;

压力:=MA(REF(HHV(C,30),1),2),COLOR00FF00;

支撑:=MA(REF(LLV(C,30),1),2),COLOR0000FF;

中:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;

上:=BBI+3*STD(BBI,10);

下:=BBI-3*STD(BBI,10);

安全:=MA(C,30);

TJ1:=下*1.05>中AND中*1.05>上AND中>=REF(中,1)ANDREF(中,1)>=REF(中,2);

TJ2:=LLV(REF(VOL,1),60);

VAR91:=REF(V,1)+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5);

VAR92:=VAR91/5;

LB:=V/VAR92;

TJ8:=C>LLV(LOW,120)*1.38;

VAR2:=(H-L);

VAR3:=ABS((O-C));

VAR4:=(H-IF((C>O),C,O));

VAR5:=(IF((C>O),O,C)-L);

VAR6:=((VAR3/VAR2)*V);

VAR7:=((VAR4/VAR2)*V);

VAR8:=((VAR5/VAR2)*V);

GG:=(VAR6>=VAR7)AND(VAR6>=VAR8)AND(C>O);

TJ3:=LB>2ORV/REF(V,1)>2ANDGG;

WLT1:=EMA(C,3);

WLT2:=EMA(C,5);

WLT3:=EMA(WLT2,5);

QQ:=C

MM:=WLT1

DD:=QQANDMM;

TJ6:=COUNT(DD,7)=1;

TJ7:=C

XG:=FILTER(TJ1ANDTJ7ANDTJ3,5)ANDC

TJ81:=中>=REF(中,1)ANDLAST(中

TJ82:=中>=REF(中,1)ANDLAST(中

布林兔:=(TJ82ORTJ81)ANDLAST(MA(C,120)>MA(C,60),34,0);

布林牛:=(TJ82ORTJ81)ANDMA(C,120)MA(C,120);

KXG:布林兔OR布林牛;

推荐阅读

什么是

nul...

什么是三成目标投资法

股票投资者以赚取三成利润为目标的一种证券投资方法。...

什么是三点共振法

什么是三点共振法三点就是:大盘的买点、板块热点、龙头股的买点,此三者同时发出买入...

什么是上下背离买入法

什么是上下背离买入法在实际投资中,投资者经常遇到的一个棘手问题是不知道如何区别洗...

什么是业绩反转

业绩反转(TurnAround)什么是业绩反转业绩反转是指之前经营恶化、盈利微薄...
各国货币融资租赁贵金属证券公司期权交易贷款知识期货公司金融知识银行理财产品银行网点信用卡信托产品
  • 热线电话(服务时间 09 : 00 - 21 : 00 )
  • 400-680-8888
  • 关注我们
Copyright ? 2015 你我贷(英超热刺队球员名单 www.eclpea.com.cn) 英超热刺队球员名单 版权所有;杜绝借款犯罪,倡导合法借贷,信守借款合约
关注你我贷官方微信